spamassassin を sendmailで使用するために「libmilter」で使用できる spamass-milter をインストールしました。
この web を参考にされるときはコマンドの先頭にあるプロンプトに注意して下さい。

sendmail バージョンは 8.12.8 に拘っているわけではありません。
用意するものは の2パッケージです。
spamass-milter-0.1.3a を利用するためには次の条件が必要です。
変 更 日 変 更 理 由
2003/03/19 初版